ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
สมัครสมาชิกคลับ!! | กฏกติกามารยาท | กฏระเบียบห้องซื้อขาย-ร้านค้า
**ท่านใดพบปัญหาการสมัครสมาชิกด้วยสมาร์ทโฟน แนะนำให้สมัครสมาชิกโดยใช้เครื่องคอมพิวเตอร์ก่อน จากนั้นค่อยใช้สมาร์ทโฟนล๊อกอินเล่นตามปกติ**
สั่งซื้อสติ๊กเกอร์คลับ ที่นี่ << NAVARA CLUB THAILAND >> สั่งซื้อเสื้อคลับ ที่นี่
ช่องทางสำรองในการติดต่อสื่อสาร เฟสกลุ่ม อย่าลืมแอ๊ดกันไว้ด้วยนะครับ >> http://www.facebook.com/groups/NavaraClubThailand/

แสดงกระทู้

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Topics - Boat

หน้า: [1]
1
สวัสดีท่านสมาชิกทุกท่านครับ
อยากทราบว่ามีใครใช้ วิน หน้ายีห้อไหนรุ่นไหนกันบ่างครับ
ผมอยากได้แบบฝังในกันชนเดิมแบบในรูป
มีท่านใดเคยใช้แนะนำหน่อยครับ

ขอบคุณครับ

2
สวัสดีครับ
รถมีปัญหาอยากสอบถามเพื่อนสมาชิกว่าเคยเจอแบบผมไหม
แล้วแก้ไขกันอย่างไรครับ รถผม Np300 4WD 7AT  VL ปี15

อาการคือ เวลาเรายกคันเร่ง แล้วเติมคันเร่งไปอีกที่
จะมาแต่รอบเครื่องเกียร์ไม่มา หายไปประมาณ 1 วินาที่
ในจังหวะนี้ถ้าผมเร่งรอบไปสูงเวลาเกียร์มาล้อจะฟรีแรง
เป็นเฉพาะตอนความเร็วไม่สูงครับ
ส่วนใหญ่จะเป็นในจังหวะยกคันเร่งติดไฟแดงแล้วเติมคันเร่งทันที่
หรือเบาคันเร่งชอรถจะ U-Turn จังหวะ 50/50 เร่งออกไปนี้เหว๊อเลย
เกียร์หายไปไหน -_-!
ที่ความเร็วสูง ยก/เร่ง ปรกติ ครับ
ตอนนี้ไมล์ 12x,xxx km
เจออาการตอนประมาณ 100,000 km
ขอบคุณทุกความเห็น ครับ

3
สวัสดีครับ
อยากติดตะขอลากเรือแบบในรูปครับ
รถผม 4wd. At
อยู่แถว ชลบุรี-พัทยา. มีที่ไหนแนะนำไหมครับ

4
ตรงๆเต็มๆไม่ต้องกลับ 30 ใบ
 :emo_102: :emo_102: :emo_102:

5
สวัสดีครับ ผมพึ่งรับรถมาเมื่อ2วันที่แล้ว เป็นตัว 4WD VL
1.หลังจากได้ใช้งานมา 150km เริ่มรู้สึกว่าประตูมันปิดยาก ต้องใช้แรงปิดเยอะ.ส่วนใหญ่ต้องปิดซ้ำ
ไม่ทราบคันอื่นๆเป็นเหมือนกันไหมครับ
2.สวิสเปิดไฟหน้า ทำไมจังหวะแรกต้องเจอ Auto ก่อน จริงๆจังหวะ Auto ควรจะย้ายไปอยู่อีกฝั่งของ Off ไม่มาอยู่รวมกันกับ ไฟหรี่และไฟหน้า เหมือนยี่ห้ออื่นๆ ทำให้เวลาใกล้ค่ำเราจะเปิดแค่ไฟหรี่ก่อน แต่ต้องไปผ่าน Auto ไฟหน้าต้องติดแทน

หน้า: [1]