Nissan Navara Club Thailand นิสสัน นาวาราคลับ (ประเทศไทย)

มุมข้อมูลทั่วไป - General Zone => ปัญหาการใช้งาน All New Nissan Navara 2014 => ข้อความที่เริ่มโดย: Boat ที่ 26 ก.พ. 2018, 08:48:41

หัวข้อ: เกียร์หาย 1 วิ
เริ่มหัวข้อโดย: Boat ที่ 26 ก.พ. 2018, 08:48:41
สวัสดีครับ
รถมีปัญหาอยากสอบถามเพื่อนสมาชิกว่าเคยเจอแบบผมไหม
แล้วแก้ไขกันอย่างไรครับ รถผม Np300 4WD 7AT  VL ปี15

อาการคือ เวลาเรายกคันเร่ง แล้วเติมคันเร่งไปอีกที่
จะมาแต่รอบเครื่องเกียร์ไม่มา หายไปประมาณ 1 วินาที่
ในจังหวะนี้ถ้าผมเร่งรอบไปสูงเวลาเกียร์มาล้อจะฟรีแรง
เป็นเฉพาะตอนความเร็วไม่สูงครับ
ส่วนใหญ่จะเป็นในจังหวะยกคันเร่งติดไฟแดงแล้วเติมคันเร่งทันที่
หรือเบาคันเร่งชอรถจะ U-Turn จังหวะ 50/50 เร่งออกไปนี้เหว๊อเลย
เกียร์หายไปไหน -_-!
ที่ความเร็วสูง ยก/เร่ง ปรกติ ครับ
ตอนนี้ไมล์ 12x,xxx km
เจออาการตอนประมาณ 100,000 km
ขอบคุณทุกความเห็น ครับ
หัวข้อ: Re: เกียร์หาย 1 วิ
เริ่มหัวข้อโดย: lekkorat ที่ 08 มี.ค. 2018, 21:50:06
สวัสดีครับ
รถมีปัญหาอยากสอบถามเพื่อนสมาชิกว่าเคยเจอแบบผมไหม
แล้วแก้ไขกันอย่างไรครับ รถผม Np300 4WD 7AT  VL ปี15

อาการคือ เวลาเรายกคันเร่ง แล้วเติมคันเร่งไปอีกที่
จะมาแต่รอบเครื่องเกียร์ไม่มา หายไปประมาณ 1 วินาที่
ในจังหวะนี้ถ้าผมเร่งรอบไปสูงเวลาเกียร์มาล้อจะฟรีแรง
เป็นเฉพาะตอนความเร็วไม่สูงครับ
ส่วนใหญ่จะเป็นในจังหวะยกคันเร่งติดไฟแดงแล้วเติมคันเร่งทันที่
หรือเบาคันเร่งชอรถจะ U-Turn จังหวะ 50/50 เร่งออกไปนี้เหว๊อเลย
เกียร์หายไปไหน -_-!
ที่ความเร็วสูง ยก/เร่ง ปรกติ ครับ
ตอนนี้ไมล์ 12x,xxx km
เจออาการตอนประมาณ 100,000 km
ขอบคุณทุกความเห็น ครับ

ของผม Np300 4WD 7AT  VL เป็นเหมือนกันครับ ยังไม่ให้ศูนย์เช็คดูครับ