ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
สมัครสมาชิกคลับ!! | กฏกติกามารยาท | กฏระเบียบห้องซื้อขาย-ร้านค้า
**ท่านใดพบปัญหาการสมัครสมาชิกด้วยสมาร์ทโฟน แนะนำให้สมัครสมาชิกโดยใช้เครื่องคอมพิวเตอร์ก่อน จากนั้นค่อยใช้สมาร์ทโฟนล๊อกอินเล่นตามปกติ**
สั่งซื้อสติ๊กเกอร์คลับ ที่นี่ << NAVARA CLUB THAILAND >> สั่งซื้อเสื้อคลับ ที่นี่
ช่องทางสำรองในการติดต่อสื่อสาร เฟสกลุ่ม อย่าลืมแอ๊ดกันไว้ด้วยนะครับ >> http://www.facebook.com/groups/NavaraClubThailand/

ผู้เขียน หัวข้อ: เกียร์หาย 1 วิ  (อ่าน 972 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ออฟไลน์ Boat

  • No.115
  • สมาชิก 20 ไมล์
  • ***
  • เจ้าของกระทู้
  • สมาชิก ID: 5448
  • กระทู้: 22
  • พลังน้ำใจ : 1
  • เพศ: ชาย
  • จังหวัด: พัทยา/ชลบุรี
  • ชื่อเล่น: Boat
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
เกียร์หาย 1 วิ
« เมื่อ: 26 ก.พ. 2018, 08:48:41 »
 Share 
สวัสดีครับ
รถมีปัญหาอยากสอบถามเพื่อนสมาชิกว่าเคยเจอแบบผมไหม
แล้วแก้ไขกันอย่างไรครับ รถผม Np300 4WD 7AT  VL ปี15

อาการคือ เวลาเรายกคันเร่ง แล้วเติมคันเร่งไปอีกที่
จะมาแต่รอบเครื่องเกียร์ไม่มา หายไปประมาณ 1 วินาที่
ในจังหวะนี้ถ้าผมเร่งรอบไปสูงเวลาเกียร์มาล้อจะฟรีแรง
เป็นเฉพาะตอนความเร็วไม่สูงครับ
ส่วนใหญ่จะเป็นในจังหวะยกคันเร่งติดไฟแดงแล้วเติมคันเร่งทันที่
หรือเบาคันเร่งชอรถจะ U-Turn จังหวะ 50/50 เร่งออกไปนี้เหว๊อเลย
เกียร์หายไปไหน -_-!
ที่ความเร็วสูง ยก/เร่ง ปรกติ ครับ
ตอนนี้ไมล์ 12x,xxx km
เจออาการตอนประมาณ 100,000 km
ขอบคุณทุกความเห็น ครับ
« แก้ไขครั้งสุดท้าย: 27 ก.พ. 2018, 06:54:59 โดย Boat »

ออฟไลน์ lekkorat

  • No.065
  • สมาชิก 100 ไมล์
  • ******
  • สมาชิก ID: 793
  • กระทู้: 120
  • พลังน้ำใจ : 8
  • เพศ: ชาย
  • จังหวัด: นครราชสีมา
  • ชื่อเล่น: lek
  • ชีวิตคือการเดินทาง
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
Re: เกียร์หาย 1 วิ
« ตอบกลับ #1 เมื่อ: 08 มี.ค. 2018, 21:50:06 »
สวัสดีครับ
รถมีปัญหาอยากสอบถามเพื่อนสมาชิกว่าเคยเจอแบบผมไหม
แล้วแก้ไขกันอย่างไรครับ รถผม Np300 4WD 7AT  VL ปี15

อาการคือ เวลาเรายกคันเร่ง แล้วเติมคันเร่งไปอีกที่
จะมาแต่รอบเครื่องเกียร์ไม่มา หายไปประมาณ 1 วินาที่
ในจังหวะนี้ถ้าผมเร่งรอบไปสูงเวลาเกียร์มาล้อจะฟรีแรง
เป็นเฉพาะตอนความเร็วไม่สูงครับ
ส่วนใหญ่จะเป็นในจังหวะยกคันเร่งติดไฟแดงแล้วเติมคันเร่งทันที่
หรือเบาคันเร่งชอรถจะ U-Turn จังหวะ 50/50 เร่งออกไปนี้เหว๊อเลย
เกียร์หายไปไหน -_-!
ที่ความเร็วสูง ยก/เร่ง ปรกติ ครับ
ตอนนี้ไมล์ 12x,xxx km
เจออาการตอนประมาณ 100,000 km
ขอบคุณทุกความเห็น ครับ

ของผม Np300 4WD 7AT  VL เป็นเหมือนกันครับ ยังไม่ให้ศูนย์เช็คดูครับ