ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
สมัครสมาชิกคลับ!! | กฏกติกามารยาท | กฏระเบียบห้องซื้อขาย-ร้านค้า
**ท่านใดพบปัญหาการสมัครสมาชิกด้วยสมาร์ทโฟน แนะนำให้สมัครสมาชิกโดยใช้เครื่องคอมพิวเตอร์ก่อน จากนั้นค่อยใช้สมาร์ทโฟนล๊อกอินเล่นตามปกติ**
สั่งซื้อสติ๊กเกอร์คลับ ที่นี่ << NAVARA CLUB THAILAND >> สั่งซื้อเสื้อคลับ ที่นี่
ช่องทางสำรองในการติดต่อสื่อสาร เฟสกลุ่ม อย่าลืมแอ๊ดกันไว้ด้วยนะครับ >> http://www.facebook.com/groups/NavaraClubThailand/

ผู้เขียน หัวข้อ: สอบถามครับ NP300 4X4 VL ช่วงเร่งความเร็ว 90-120 km/h มีเสียงและสั่นสะท้าน  (อ่าน 2002 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ออฟไลน์ tsirisee

  • สมาชิกใหม่
  • เจ้าของกระทู้
  • สมาชิก ID: 1891
  • กระทู้: 3
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กรุงเทพฯ
  • ชื่อเล่น: tsitisee
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
 Share 
สอบถามเพื่อนสมาชิกครับ

ผมใช้ NP300 4X4 VL ขณะเร่งความเร็ว ช่วงประมาน 90-120 km/h มีเสียงและสั่นสะท้าน โดยรู้สึกได้ในห้องโดยสารชัดเจน ไม่ทราบว่ามีท่านใดเคนพบปัญหานี้บ้างไหมครับ มีทางแก้ไขอย่างไรบ้าง ผมใช้รถค่อนข้างเยอะครับ ตอนนี้วิ่งไปแล้ว 65,000โล ใช้มา 1ปี 4เดือน ครับ

ให้ทางศุนย์ช่วงเช็คแต่ก้อให้คำตอบได้ไม่เคลีย โดยขอไปเช็คกับคันอื่นๆที่เข้ามาเซอวิสก่อน ตอนนี้ขับไปแล้วรู้สึกหงุดหงิดมากครับ เพราะเปนช่วงความเร็วใช้เดินทางประจำ

ขอรบกวนผู้รู้ หรือท่านเพื่อนสมาชิกแนะนำด้วยครับผม ขอบพระคุณล่วงหน้าครับ

ออฟไลน์ chok

  • No.123
  • สมาชิก 100 ไมล์
  • ******
  • สมาชิก ID: 3044
  • กระทู้: 193
  • พลังน้ำใจ : 3
  • เพศ: ชาย
  • จังหวัด: ระยอง
  • ชื่อเล่น: chok
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
เสียงคอนโซลสั่นรึป่าวครับ ของผมก็เป็นครับ

ออฟไลน์ tsirisee

  • สมาชิกใหม่
  • เจ้าของกระทู้
  • สมาชิก ID: 1891
  • กระทู้: 3
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กรุงเทพฯ
  • ชื่อเล่น: tsitisee
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
ใช่ครับ เสียงมาจากทางด้านหน้า แถวๆ ตรงกลางคอนโซลครับ

ออฟไลน์ AT3235

  • สมาชิก 300 ไมล์
  • ********
  • สมาชิก ID: 6935
  • กระทู้: 374
  • พลังน้ำใจ : 3
  • เพศ: ชาย
  • จังหวัด: กทม.
  • ชื่อเล่น: AT
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
อาการนี้แทบทุกคัน มาก-น้อย ครับ ของผมที่จับจุดได้ 2 จุดแก้ไขเองแล้วคือฝาพลาสติคใสครอบไมล์ ด้านบนมันมีช่วงรอยต่อตรงนี้1จุด อีกจุดคือตัวปุ่ม4เหลี่ยมปลดล๊อคเกียร์ P ตรงนี้สั่นดังบ้างไม่ดังบ้าง แต่ถ้าขับค่อยๆให้ความเร็วไต่ขึ้นไปจะไม่ดัง ถ้ากดหน่อยนี่ มาเลยครับ อาการสั่นก็มีพอรู้สึกได้เลย ลองหากระทู้เก่าๆดูครับ บางคนก็ว่าเป็นที่สปริงแป้นกดแตร แต่ของผมไม่เป็น อีกจุดที่มีเสียงยังไม่ได้หาคือด้านในคอนโซลกลางครับ สังเกตว่าอากาศเย็นมันไม่ดัง หน้าร้อนนี่จะเป็นเลย ผมคาดว่าน่าจะเกี่ยวกับรอยต่อพลาสติคหรืออะไรภายในที่โดนความร้อนแล้วมันขยายตัวหรืออ่อนตัวทำให้เกิดการสั่นและมีเสียงตามมาแต่ไม่ดังมากครับ ผมใช้รถคันนี้น้อยครับ 26มิ.ย.นี้จะครบ 1 ปี วิ่งไป12,xxx ก.ม.เองครับ
« แก้ไขครั้งสุดท้าย: 21 มิ.ย. 2016, 09:39:03 โดย AT3235 »

ออฟไลน์ nano23

  • สมาชิก 100 ไมล์
  • ******
  • สมาชิก ID: 7760
  • กระทู้: 154
  • พลังน้ำใจ : 2
  • เพศ: ชาย
  • จังหวัด: ชลบุรี
  • ชื่อเล่น: ช่างไก่
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
ปัญหาสุดคลาสสิค  :-*

ออฟไลน์ tsirisee

  • สมาชิกใหม่
  • เจ้าของกระทู้
  • สมาชิก ID: 1891
  • กระทู้: 3
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กรุงเทพฯ
  • ชื่อเล่น: tsitisee
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
ขอบคุณเพื่อนๆพี่ๆสมาชิกมากเลยครับ จะไปลองสังเกดดูครับ สงสัยต้องหาแก้ไขเองเหมือนชัวร์เลยครับ

ออฟไลน์ poppo44

  • No.316
  • สมาชิก 300 ไมล์
  • ********
  • สมาชิก ID: 155
  • กระทู้: 341
  • พลังน้ำใจ : 3
  • เพศ: ชาย
  • จังหวัด: แม่ฮ่องสอน
  • ชื่อเล่น: poppo44
  • รถ: ยังไม่ระบุ
  • สีรถ: ยังไม่ระบุ
  • รักธรรมชาติครับ
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
 :emo_052: :emo_052: :emo_052: อะไรมันหลวมหรือครับ น้า .. ไม่มช่ดังมาจากเครื่องยนต็นะครับ... เคยมีเพื่อน D40 ตัวแคปดังก๊กๆๆ กั๊กๆๆ เค้าเปลียนยางลอง ก็หายครับ ก็ว่าจะจับ บ่นมาเป็นปีๆๆ ครับ  :-X :-X :-X :-X
« แก้ไขครั้งสุดท้าย: 19 ส.ค. 2017, 20:53:18 โดย poppo44 »

ออฟไลน์ a-may

  • สมาชิก 300 ไมล์
  • ********
  • สมาชิก ID: 3214
  • กระทู้: 443
  • พลังน้ำใจ : 4
  • เพศ: ชาย
  • จังหวัด: เชียงใหม่
  • ชื่อเล่น: เอ
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
ผมไปจอดไว้2วัน ดีขึ้นมากกว่า90 % ถอดคอนโซนออกหมด แต่ไม่รู้เขาแก้ตรงไหน